epincessg11
26.09.2021 21:15

1. составить программу, которая печатает четверостишье. (четверостишье выбрать на свое усмотрение) турбо паскаль 7,0

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
bilpi
16.09.2020 18:23
Program cnb;
begin
writeln ('Собирайся к праху прах,');
writeln ('Силу ощути в руках!');
writeln ('Будь слугой и будь опорой,');
writeln ('А не то развею скоро!');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота