терминатор43
28.12.2022 14:20

Известны длины сторон прямоугольника а,b напишите программу вычисляющую площадь прямоуголника

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
2018kat
02.10.2020 22:35
Var a,b,s:integer;
begin
readln(a,b);
s:=a*b;
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота