666Default666
09.01.2022 02:44

Написать программу вычисления полной площади и объёма параллелепипеда,

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Roflobara
29.07.2020 16:18
Var
A,B,C:real;
Begin
Write('Длина = ');ReadLn(A);
Write('Ширина = ');ReadLn(B);
Write('Высота = ');ReadLn(C);
WriteLn('Площадь полной поверхности = ',2*(A*B+B*C+C*A));
WriteLn('Объём = ',A*B*C)
End.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота