Войти
Регистрация
Спроси ai-bota
vadim252525
21.04.2021 12:25
Напишите программу в abcpascal, на уровне 9 класса. : напечатать минимальное число, большее 200, которое нацело делится на 17.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
LilNooqas
16.01.2023 18:41
Информационное сообщение объемом 1024 байта содержит 4096 символов.каков информационный вес символа этого сообщения? сколько символов содержит алфавит?...
Лена467744
15.02.2021 01:56
Вставить элемент Дан список целых чисел, число и значение. Необходимо вставить в список на позицию с индексом элемент, равный , сдвинув все элементы, имевшие индекс...
SkottHelimboorg
05.04.2020 17:42
11. Модель отражает:1. все существующие признаки объекта2. некоторые из всех существующих3. существенные признаки в соответствии с целью моделирования4. некоторые существенные...
pigurska
09.10.2021 03:25
Используя цикл while напишите программу, которая вычислит сумму квадратов чисел от 1 до числа n. Значение n вводится с клавиатуры на языке Паскаль...
НасиблиНазрин2004
14.11.2021 14:06
Информатика 6 класс Якласс...
Clever23465
26.10.2020 07:12
Составьте программу для вычисления количества километров к, которое содержится в х милях (1 миля = 1,60935 км). количество миль вводится с клавиатуры...
gustzhatetskiy
06.11.2022 21:09
Обчисліть масу літій силікату що утворився при взаємодії 12г літій гідроксиду з калій силікатом...
klochkovanastsy
08.05.2022 07:39
Из предложенного списка выберите растения и животные, которые относятся к той или иной природной зоне. Результаты занесите в таблицу. Список растений и животных Северной...
Анелька0
15.05.2020 08:50
Известно, что x z и x z Верно ли что y x ?...
0967252250
07.03.2022 18:47
Для функції f(x) = 4х3 знайдіть первісну, графік якої проходить через точку А(0; 1)....
Ответ:
masha3231
02.10.2020 20:31
Var
i: integer;
begin
for i := 1 to 100 do
if(17 * i > 200) then
begin
writeln(17 * i);
break;
end;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота