Clever23465
26.10.2020 07:12

Составьте программу для вычисления количества километров к, которое содержится в х милях (1 миля = 1,60935 км). количество миль вводится с клавиатуры

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
egor20026
03.10.2020 22:53
#include<stdio.h>
#include<iostream>
using namespace std;
int main(){
int x;
cin>>x;
cout<<x*1,60935;
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота