ДианочкаР
02.04.2020 06:30

Составить программу в паскале является ли четным число, в итоге чтоб ответ был да или нет

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
резной777
02.10.2020 17:20
 var
    a : integer;
 begin
  readln (a);
   if a mod 2 = 0 then
    writeln ('Да')
  else
   writeln ('Нет');
 end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота