alanragibov02
19.08.2020 15:16

Напишите программу модель анализа вашей учебы ,которая по введенному значению вашей оценки (s) выводит сообщение < > ,если оценка = 5 и сообщение < > в другом случае

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Абзал111111
23.07.2020 08:45
Var s:integer;
begin
readln (s);
if s=5 then writeln ('Ты молодец') else writeln ('Больше занимайся');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота