Gushkaa
14.10.2022 07:51

Написать программу, которая будет выводить на экран 2 названия любых дней недели в одну строку.​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Kakanya
30.09.2020 13:09

begin

writeln('Среда, четверг');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота