vikook1
23.11.2022 18:20

Напишите программу суммирования целых чисел от 10 до 20,используя цикл while.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
MrAlexCross
02.10.2020 11:14
Var s, n: integer;
begin
n:=10;
while(n<=20) do
begin
s:=s+n;
n:=n+1;
end;
writeln(s);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота