Войти
Регистрация
Спроси ai-bota
ksuynya2007
22.04.2020 11:14
Вводятся 3 значения ускорения свободного падения.программа должна проверить,есть ли среди них ускорение свободного падения?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
KUGOTVIN
14.09.2021 06:12
Российский госномер транспортного средства содержит три буквы и три цифры. сколько информации содержится в госномере, если в номере используются только те буквы алфавита,...
novikovat73
14.09.2021 06:12
Какой максимальное количество символов есть в распоряжении у кадировщика, если один символ занимает 9 бит? ?...
ропчан
18.05.2023 21:04
(1110*101+1101): 111-1011= решить надо ) рассписать надо и решить...
Wishnewski
03.03.2020 10:13
Бутылка уравновешивается на чашечных весах тарелкой и стаканом, два кувшина уравновешиваются тремя тарелками, бутылка и стакан уравновешиваются кувшином. сколько стаканов...
Zanaar
19.11.2022 12:07
На каждой из трех осей установлено по одной вращающейся шестеренке и неподвижной стрелке. шестеренки соединены последовательно. на первой шестеренке 33 зубца, на второй...
ЖаннаЛьюес
19.11.2022 12:07
На местном рынке ввели гиревой сбор . дополнительная плата с продавцов, которые используют более 4 гирь. находчивый продавец семен семенович сообразил, что ему никогда...
ауе59
19.11.2022 12:07
1для какого из чисел ложно высказывание : не(число 50)или(четное число)? 1)123 ; 2)56; 3)9; 4)8...
vredina34
26.08.2020 11:29
Один символ алфавита племени мульти несет 8 бит информации,а алфавита племени пульти 2 байт информации.вожди обменялись письмами,в которых было по 50 символов.сравните...
толян50
26.08.2020 11:29
Написать программу которая подсчитывает произведение целых чисел введеных с клавиатуры. произведение подсчитывается до тех пор пока вводятся числа в интервале -10...
1337banana228
26.08.2020 11:29
Pascal. даны массивы a(m) и y(m), m≤16 . найти сумму s : s=a1ym+a2ym-1++amy1 . если s 24 вывести ее на печать, в противном случае вывести на печать оба исходных массива....
Ответ:
gerl1999
02.10.2020 11:03
Program Uskorenie;
uses Crt;
const g = 9.81;
var g1, g2, g3 : real;
begin
ClrScr;
Write (' Введите g1 ='); ReadLn(g1);
Write(' Введите g2 ='); ReadLn(g2);
Write (' Введите g3 ='); ReadLn(g3);
WriteLn;
if (g1=g) or (g2=g) or (g3=g) then WriteLn(' Есть!')
else WriteLn(' Отсутствует...');
ReadLn;
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота