СыроКок1
08.05.2020 15:00

Заданы переменные а, b, с. написать программу вычисления iai+ibi+ici. i i - модуль

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
WorkoutEdik
02.10.2020 11:01
Program q;
var a,b,c,d:integer;
begin
writeln('введите три числа');
readln(a,b,c);
d:=abs(a)+abs(b)+abs(c);
writeln(d);
end.
надеюсь ты знаешь что такое abs
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота