Акируя
20.01.2020 04:08

Люди надо одну 9 класс ! составить программу которая запрашивает 3 числа и выводит среднее арифметическое этих чисел

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
СофияKomarova
20.07.2020 01:51
Первый простой, просто со вводом.
Второй с использованием массивов.
Оба правильны.
0,0(0 оценок)
Ответ:
polycov200412
20.07.2020 01:51
Program esep;
var x,y,z integer;
begin
read (x,y,z);
write((x+y+z)/3);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота