kseni23112001
09.03.2021 01:58

Составить программу на паскале.компьютер запрашивает символ и выдаёт его код.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Program X;

var
c:char;

begin
readln(c);
writeln(ord(c))
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота