Напишите программу, которая выводит на экран n (задается константой) случайных букв латинского алфавита в виде пары: заглавная буква, строчная буква. например, при n = 6 могут быть выведены пары: kk dd qq nn bb rr мой набросок: program charrr; const n=6; var ch: char; i: integer; begin randomize; for i: =1 to n do begin ch: =chr(random(26)+97); writeln(upcase(ch),ch); end; readln; end. нужно сделать без upcase (обязательно! )