kadaran
04.04.2020 22:35

Написать программу для решения . короче просто программу написать. ввести с клавиатуры два числа и вывести наибольшее число. с информатикой. просто я проболела эту тему, а так всё легко

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
BigAwto
17.07.2020 22:47
Var a,b: longint;
begin
read (a);
readln (b);
if a>b then 
writeln (a)
else writeln (b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота