Войти
Регистрация
Спроси ai-bota
worldteawithlemon
04.04.2022 17:18
Написать программу, которая выводит на экран число, если оно больше 3
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
РыбкаНемо
30.05.2022 02:42
Доклад на тему Технология создание сайта...
kotovich9292
29.06.2021 11:02
На диске с имеются папки: школа, семья, увлечения, разное придумать по 2 имени файла, для каждой папки. расширения файлов не должны повторяться. представить в виде схемы...
zoltomon
15.10.2020 14:06
Какой раздел ленты отвечает за форматирование шрифта...
trolololo228353
08.06.2021 18:30
Что из перечисленного присутствует в системном блоке? отметь. жёсткий диск монитор сканер оперативная память процессор...
Bigrash
08.06.2021 18:30
Сопоставьте язык программирования с годом его появления. cobol ,javascript, scala, haskell, pascal, rust? 2010 2003 1959 1990 1995 1970...
Ясныйпень
08.06.2021 18:30
Введро налили 12 литров молока. пользуясь лишь в 5 и 7 литров, разделите молоко на две равные части. за одно переливание из одного сосуда в другой можно вылить всё, что там есть,...
grek1990
31.01.2023 17:30
Как в паскале записать сумму чисел от 1 до n...
malinovskaya10102006
29.05.2021 09:39
Мария александровна ведет занятия по информатике в школе № 27 г. гомеля, начиная с 1 класса. она хочет узнать, сколько учеников она обучает в n классах, если известно количество учеников...
lyizadenikaeva
10.07.2022 00:14
Однв одном колесе 18 зубцов а в другом зацеплиным с ним 30 зубцов первое колесо сделало 25 оборотов а второе?...
rita145roden
10.07.2022 00:14
Pascal abc.задайте массив из файла, в котором будут размещены однозначные цифры вашей даты рождения. например, вы родились 5 ноября 1990 года, но массив будет выглядеть следующим...
Ответ:
Lux11
16.07.2020 13:51
Program znanija;
var x:integer;
begin
readln(x);
if(a>3) then writeln('this number > 3')
else writeln('This number not > 3');
end.
С тебя
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота