paschprudnikov
05.11.2020 12:41

Напишите программу на паскале.вычислите произведение чисел от 1 до 100 кратных 3

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dash4ka282863718
15.07.2020 17:48
Var
i, p:longint;
begin
p:=1;
for i:=1 to 100 do
if (i mod 3)=0 then p:=p*i;
writeln('resuktat ',p)
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота