Войти
Регистрация
Спроси ai-bota
124541Artem11111
06.05.2021 23:48
Составить программу для информатики: y=x(в кубе)+2,5x(в квадрате)-x+1
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
andendlife
31.10.2022 20:23
Из слогов ши, бор, мыш, ран, лы, чай подбери такой, чтобы он был последним слогом для первого слова и первым для второго слова: на — — на....
vika16122004
16.02.2020 02:43
Для проведенной ниже таблицы перечислите адреса ячеек где наверно определен формат данных...
KirillK2014
06.07.2020 09:20
Для проведенной ниже таблицы перечислите адреса ячеек где наверно определен формат данных...
sonyakaka332
06.07.2020 09:20
Напишите программу с интерфейсом visual basic Ввести температуру в помещении. Вывести комментарий: жарко тепло прохладно и холодно. Шкала определяется самостоятельно....
anastasiagarap
17.05.2020 13:27
Собери информациюоб анимации в интернете 3 4 предложения...
betmurzaev2015
11.02.2021 16:38
Подставь в каждое суждение подходящую по смыслу логическую связку. Для того чтобы число делилось на 4, , чтобы оно делилось на 2.вопрос не обходимо и достаточно чтобы оно...
artemnovik506
31.10.2022 10:52
Нужна программа на pascal. определить, ли лексикографически слова данного предложения( предложение задается программистом с read)....
Nurbakyt2103
18.06.2020 13:17
Составить программу в pascal a) сравнить строки «умница» и «умник». b) с клавиатуры вводят две строки. определить, какая строка больше первая или вторая....
lebedd50
30.08.2022 14:27
Заполнить массив двухмерный по образцу 12 24 120 2 14 110 1 13 109...
Animerica20045
30.08.2022 14:27
Сколько мегабайт информации содержит сообщение объёмом 2^23 бит?...
Ответ:
GuliaNias
02.10.2020 04:29
Program _1;
var x, y: real;
begin
write('Введите значение Х')
readln(x);
y:=x*x*x+sqr(x)*2.5- x +1;
write('Значение у = ', y);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота