Yana6hhhh
12.07.2022 12:40

Написать программу вывести на экран последовательность 1/1,1/3,1/5,1/ элементов)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
111759
13.07.2020 06:54
#include <iostream>
int main() {
  for (int i = 0; i < 9; ++i)
    std::cout << "1/" << (2*i)+1 << std::endl;
  return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота