vlad1269
12.07.2020 19:34

Составить программу : из слов дуб,робот и лак составить слово урок.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
milanademidova1
08.10.2020 14:07
Var
s1,s2,s3,s4: String;
begin
s1:='дуб';
s2:='робот';
s3:= 'лак';
s4:=''+s1[2]+s2[1]+s2[2]+s3[3];
Writeln(s4);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота