димон7777
22.09.2020 20:15

8класс. составьте программу вычисления произведения чисел от 1 до 10 1*2*3*4 *10

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vfeukb59Pavek
13.07.2020 01:38
Var m, i: integer;
begin
     m := 1;
     for i := 1 to 10 do
         m := m * i;
     writeln(m);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота