Войти
Регистрация
Спроси ai-bota
оооо140
26.05.2022 16:46
Составить программу решения неравенства ах< =в в паскале
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
dariamisskapri
12.09.2020 00:28
Построить таблицу истинности логического выражения средствами электронной таблицы А∙(В ...
annaelena261280
09.04.2023 04:51
Игра в пьяницу В игре в пьяницу карточная колода раздаётся поровну двум игрокам. Далее они вскрывают по одной верхней карте, и тот, чья карта старше, забирает себе...
DrZIP1st
21.07.2021 05:50
Построить таблицу истинности логического выражения средствами электронной таблицы ...
darytish
30.07.2020 03:14
Как нормально создать swap файл та телефоне и работает ли он вообще?...
Fastikqq
30.07.2020 03:14
Можете составить программу в паскале для нахождения суммы, разности, частного и произведения 2 чисел....
Любчик908
30.07.2020 03:14
Разгадать алгоритм, по которому чёрный ящик обрабатывает входные данные. заполнить блок-схему.вход (улов, крот) выход (лов, крот). вход (огород, брод) выход (город,...
pikuss
07.05.2021 02:51
Произведите упорядочивание чисел по убыванию 11₂ ,101₁₀ , 21₈ , 12₁₆...
макс13372004
27.12.2020 22:49
Що сприяло піднесенню та розквіту міста Холм...
Vollver
31.05.2020 09:27
с решением номер 1, Вариант 2, если получится решить остальные задания, то напишите тут ...
Jeka990
31.05.2020 09:27
382. Прочитайте комористический диалог молча. Почие му он вызывает смех? Переведите его на русский язык и разыграйте в лицах.ТІКАЄ...Прогулюючись біля річки, Гриць...
Ответ:
поля1315
12.07.2020 11:04
Var a,b:integer;
x:real;
begin
write('a = ');
readln(a);
write('b = ');
readln(b);
x:=b/a;
writeln('x = ',x);
end.
Так?
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота