Fastikqq
30.07.2020 03:14

Можете составить программу в паскале для нахождения суммы, разности, частного и произведения 2 чисел.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
vadim369
02.10.2020 09:43
Var a,b,h:integer;
begin
writeln('Введите a и b');
read(a,b);
writeln('Сумма чисел равна ',a+b);
writeln('Разность чисел равна ',a-b);
writeln('Частное между числами равно ',a/b);
writeln('Произведение чисел равно ',a*b);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота