Войти
Регистрация
Спроси ai-bota
markmordachev
05.07.2020 01:56
Напишите программу ! у=√а÷(а+в) , надо !
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
мериэмс
20.09.2020 12:30
Последовательный поиск в массиве конспект...
vinchez1
27.07.2020 04:57
У тебя есть флешка объемом 2 ГБ. Поместятся ли на неё 4 файла размером в 188 Мб?...
hohlovm71
15.04.2023 04:44
1)Вы хотите работать с разрешением монитора 640 × 480 (K=W×H) пикселей, используя 16 цветов (N). В магазине продаются видеокарты с памятью 32 Кбайт, 64 Кбайт, 128 Кбайт, 256...
katrinvar
07.12.2021 13:03
Задать массив из N элементов, организовать ввод элементов с клавиатуры и определить, сколько чисел заканчиваются цифрой 4 Python!...
olgaocher
20.11.2021 08:40
очень Составьте программу, выясняющую, есть ли в двухмерном массиве C(P,Q) строка, элементы которой образуют геометрическую прогрессию...
LoVeR789
17.02.2020 17:08
Сделать на visual basic:Создать текстовый файл f и g, компанентами которого являются случайные целые числа. Записать в файл h сначала компаненты файла f, а затем компоненты файла...
Анастасия221111
16.12.2022 17:20
У меня видеокарта Asus rx 580 4 gb проц ryzen 5 1600 почему не крутятся вентиляторы на видеокарте хоть температура 45 градусов?...
gramma116
14.02.2020 23:43
Вопрос 3. Задача . Карлсон за один день съел А банок варенья, а за второй день съел Б банок варенья.Сколько всего банок варенья съел Карлсон за два дня вместе? Написать программу...
liliasam03gmailcom
03.04.2022 09:05
5примеров непрерывных и 5 примеров дискретных сигналов...
millergil
03.08.2020 12:40
1. укажите предложения, которые не являются высказываниями: □ 15 делится на 10 и на 3. □ стихотворение «узник» написал пушкин или лермонтов. □ с новым годом! □ все лисы рыжие....
Ответ:
Элизабет3000000
10.07.2020 11:45
Var
a,b:real;
begin
readln(a,b);
writeln('y = ',sqrt(a)/(a+b));
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота