Войти
Регистрация
Спроси ai-bota
123291Duck
06.04.2022 01:12
Составьте программу , выводящию на экран все двухзначные числа , у которых первая цифра в два раза больше второй ,
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Yulia2803
26.06.2022 07:41
приведите 3 примера устанавливаемых в управляющей программе САМ СЛАЙСАРЕ которые влияют на скорость три дэ печати...
Queen2221
18.02.2020 20:01
Запиши число 12471 в развёрнутом виде, начиная со старшего разряда....
Vilgam
19.05.2020 11:13
Запиши число 14658 в развёрнутом виде, начиная со старшего разряда....
Milangross
02.06.2022 19:31
30 беттік реферат word мәтіндік процессорының көмегімен компьютерде жазылған.Оның әр беті-40 жолдан,ал әр жолы 50 таңбадан тұрады,рефераттын ақпараттық көлемі қандай?...
mashagalushko2
11.06.2022 19:49
Запустите программу несколько раз для вас❤️...
kokosik23
18.05.2022 10:31
Написать программу для вычисления y для заданного x по формулеy= x^3-3,5x^2+2. (Знак - ^ - возведение в степень). Протестировать программу при x=0; x=1; x=13,8; x=-0,5; x=100,35....
Aleshchksuni
03.06.2020 13:32
В каких операторах правильно организовано введение действительного значения с клавиатуры? * 1)а = float (input ( a = )) 2)а = input ( a = ) 3)а = int (input ( a = )) 4)а = float...
flow789456587
25.02.2023 17:19
Сколько байт информации содержит сообщение объёмом 0,625 кбайт?...
MineLoL1
29.12.2020 23:06
Подберите и запишите по два значения с, чтобы неравенства были верны с ~16 22 ,с *7 49...
Deniska7771
29.12.2020 23:06
Решите неравенства 1) sinx меньше 0 2) sinx больше 0 3)sinx меньше 1...
Ответ:
ԺⱭNÍYⱭ
10.07.2020 11:17
Program pr1;
var i:integer;
begin
for i:=10 to 99 do
if (i div 10)/(i mod 10) = 2
then
writeln (i);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота