Войти
Регистрация
Спроси ai-bota
eldaryuldashev
25.05.2023 17:26
Составьте программу выводящую на экран числа от 1 до 10, по одному числу в строке
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
daniiltpgatov6
01.09.2021 00:02
Каким носителем вы пользуетесь чаще всего ?...
Kseniya006
01.09.2021 00:02
Сколько бит в памяти компьютера займёт слово «хотелось»?...
MostepanovaJanna
01.09.2021 00:02
С3 по логическим функциям. 79 1. дан фрагмент таблицы истиности выражения f x y z f 1 1 0 1 1 0 1 0 0 0 1 1 какое выражение соответствует f 1) x ^ y v z 2) (x v y)- ¬z 3) (¬x v...
YOP56
17.06.2021 02:17
Здравствуйте,можете мне с этой задачей по Информатике 4 класс номер 6...
89232752183
13.09.2020 19:39
1)Наведи приклади алгоритмів з розгалуженням із повсякденного життя. Як істинність висловлювання , що записують в умові, впливає на порядок виконання дій?2)Чим відрізняється повне...
роман509
07.05.2020 13:30
20 , составить программу, которая формирует одномерный массив случайными числами от - 100 до 100 и выводит его на экран...
tntemirlan
07.05.2020 13:30
Решить две ) 1)дано число а, узнать чётно оно или нет; 2)даны 2 пакета с рисом 1-ый пакет m кг, а 2-ой пакет n кг, узнать наибольший пакет (решать разветвлённым алгоритмом)...
outoforder
04.02.2023 18:06
Неліктен бананды сарытүсті етіп көрес...
KarinaKORS
04.02.2023 18:06
Просклоняйте по падежам данные словосочетания :весёлый поэт,славный царь,высокий рост,золотой петушок...
alenakoryakovaa
04.02.2023 18:06
1) Найти производные функции y=y(x)...
Ответ:
lyubasha1988
09.07.2020 20:17
Program chisla;
var i:byte;
begin
for i:=1 to 10 do
writeln(i);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота