Войти
Регистрация
Спроси ai-bota
KateSved
26.06.2020 11:12
Даны 3 целых числа составить программу для вычисления суммы этих чисел и произведения этих чисел
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
natochiyk
01.07.2022 09:10
20 укажите фрагмент программы, который не имеет ошибки. ...
chiglakova83
06.04.2022 04:38
Написать в паскале программу по : 1. запросите у пользователя длину ребра куба. найдите и выведите на экран площадь одной грани, площадь полной поверхности и объём куба . 2....
GangaMarie
20.03.2023 16:01
Решите запишите дано решение и ответ....
sorokingleb20031
13.09.2020 13:21
1. Практическая работаНабери программу n_9 в АВС Паскаль и протестируй ее при 1) а=2, в=5, х=3; 2) а=2, в=5, х=0; напишите програму...
Anna128376373
08.03.2023 14:39
(№ 1212) У исполнителя Альфа две команды, которым присвоены номера: 1. прибавь 1 2. умножь на b (b - неизвестное натуральное число; b 2) Выполняя первую из них, Альфа увеличивает...
alex1439
08.02.2021 20:03
Информатика 9 класс, нужна...
Gdyfyttyffhfry
05.10.2022 14:37
Графическая информация и компьютер. 1. Что такое компьютерная графика? а) Раздел информатики, занимающийся проблемами получения графических изображений на ЭВМ. б) Раздел информатики....
vanyakolesov1
14.04.2022 05:40
Что будет если нажать cntrl+alt+F4?...
gg726690
02.01.2023 15:29
Различные примеры, когда надо закодировать информацию....
настякотик13
14.09.2021 15:28
Choose the right completion. 1. yesterday i quarreled with my boss about i am terribly sorry. a) who b) which c) that d) whom 2. i decided to quit politics i might have a great...
Ответ:
Asya0199
09.07.2020 20:00
Program z;
var a,b,c,x:integer;
begin
readln(a,b);
c:=a+b;
x:=c*b;
writeln(c);
writeln(x);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота