olegneoleg
02.01.2020 16:38

Составить программу которая вводит с клавиатуры целое число, которое уменьшает его в 2 раза и результат выводит на экран.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
kuznetovalaura
02.10.2020 00:09
На Pascal:
uses crt;
var a, c:integer;
begin
write('a:'); read(a);
c:=a/2;
writeln(c);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота