irina895
22.04.2022 12:51

Напишите программу, что при складывании чисел всегда было значение yes. Программа должна быть на Паскале!

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
masharman250
11.10.2020 07:08

Program yees;

var

   a: integer;

   b: integer;

begin

Writeln('Введите первое число');

read(a);

Writeln('Введите второе число');

read(b);

Writeln('yes');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота