БолатовДосжан
24.04.2020 01:28

Город а находится в х милях от парижа.напишите программу,которая вычислит расстояние межд этими в км(5 миль=8 км)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
BEKISKAKOV75
08.07.2020 07:55
Var
x,y:real;
begin
    y:=8/5;{км в одной миле}
    writeln('введите расстояние в милях');
    readln(x);
     writeln('расстояние в км: ', x*y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота