vlad2380
24.02.2021 12:26

Написать программу которая 10 раз выводит на экран имя и фамилию

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
marinnka09
07.07.2020 10:40
Var i:integer;
begin
for i:=1 to 10 do writeln('Гизетдинов Артур');
end.
0,0(0 оценок)
Ответ:
LoliTyan1
07.07.2020 10:40
ответ: прилагаю файл с кодом
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота