ninakamenskix2000
15.10.2022 13:13

Y=(x^2+z^2)^2/квадр корень x*z составить программу через паскаль

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Dimasik3310
06.07.2020 14:49
Var x,y,z:real;
begin
read(x,z);
y:=(x*x+z*z)/sqrt(x*z);
writeln(y);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота