sveta998
09.06.2022 10:34

1)напишите программу, которая вводила бы с клавиатуры значения времени и скорости, вычисляла бы пройденный путь. в pascal

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Stasburlakov
01.10.2020 17:36
Var t,v:integer;
begin
readln(t,v);
writeln(v*t);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота