Саидушка2006
21.08.2020 02:21

Написать программу если a> 7 найдите сумму b и c, иначе найдите их разность

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
MariKharlova
06.07.2020 13:19
На паскале точно все запятые там и ; не помню но как-то так вот.

var a, b, c, d
begin
a:=2;
b:=3;
c:=4;
if a>7 then d:=b + c
writeLn (d);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота