vaxaxa1717
24.08.2021 22:45

Напишите программу вычисления периметра квадрата с целыми числами integer

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
LuiZa87
06.07.2020 08:06
Var a:integer;
begin
writeln('введите сторону квадрата');
readln (a);
writeln('периметр квадрата = ', A*4);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота