Войти
Регистрация
Спроси ai-bota
2254wearвика
11.09.2021 03:21
Какая решается по следующей программе ? program test var a , b, c : integer; begin readln (a, b); c : =(a+b)*(b-a); writeln (c) end.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
1Nikanikanika1
11.07.2021 01:23
Является ли php компилируемым языком программирования?...
khubulovaliza
11.07.2021 01:23
Что является двоичным кодом? 1.0x000000 2.1110110 3.xbn09ceh 4.%d0%b2%d0%b1%...
Сладкоезка
12.04.2021 06:56
Дан список целых чисел вывести значение элемента встречающихся в списке более одного раза питон...
PoliKotova02
27.09.2022 23:56
Наука занимающияся изучением все возможным передачи хранения и оброботки информаформацыт...
evtpasha2017
27.03.2021 05:27
Написать программу (паскаль) вычисляющую сумму и разность элементов массива (целые числа, размерность 10)...
ivankamartynyk
10.11.2022 07:32
Три ученицы: Маша, Настя и Полина – занимаются на дополнительных занятиях любимыми предметами и ходят на олимпиады. Каждая сходила на две олимпиады из следующих шести: информатика,...
aalenka592
10.11.2022 07:32
На рисунке изображена яхта, стоящая на середине озера.Как с редактора Paint добавить на рисунок отражениеяхты в озере?...
PUPOK2101
28.01.2021 17:21
Объясните ! не понимаю. в скачках участвуют 20 лошадей. специальное устройство регистрирует прохождение каждым лошадью финиша, записывая ее номер с использованием минимально...
vool23
13.09.2022 06:19
Написать программу для вывода на экран минимально возможного набора купюр для выдачи сдачи кассиром покупателю с одной тысячи рублей, если покупатель должен заплатить n рублей...
викатевишкамимимишка
11.12.2022 03:41
у кого нибудь есть ответы контрольный по биологии 8 классбуду ...
Ответ:
eevelinka742
05.07.2020 23:24
Разность квадратов. Тобишь В^2-A^2
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота