Войти
Регистрация
Спроси ai-bota
missis23ashikhmina
19.07.2022 20:21
Написать в паскале используя циклы: среди всех натуральных трехзначных чисел найти и вывести на экран только кратные пяти и вычислить их количество.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Dezzy12
26.11.2022 07:17
Максимум на сломанном калькуляторе - Python... CyberForum.ru›python-beginners/thread2813706.html вчера Максимум на сломанном калькуляторе Петя Торопыжкин познакомился с гипотезой...
ЬПОАСИ
01.10.2022 15:58
написать программу которая выводит эту последовательность 7 14 21 28 35 42 49 56 63 70 77 84 91 98 , используя цикл while...
35465
07.05.2020 19:19
Каждый человек должен учиться программировать, потому что это очень нас думать чьи это слова?Стива ДжобсБилл Гейтс...
ciel13891
08.12.2021 10:47
Будь ласка до іть вирішити задачу по інформатиці. Дуже дякую....
SHiiimochka
29.05.2020 21:15
Доклад на тему компьютер это система...
karinasarova95
29.05.2020 21:15
:перевести числа в восьмеричную систему счисления: а) 1010111002; б) 33516*....
136есеп23бет
29.05.2020 21:15
Компакт-диск,предназначенный для многократной записи новой информации называется...
ATAT1
29.05.2020 21:15
Свойство которое является инструментом для цифровой информатики...
steamlox1
14.07.2021 15:40
11. Нарисуйте, что получится при выполнении исполнителем Чертежник следующего алгоритма: сдвинь в точку (1, 2) опусти перо ПОВТОРИТЬ 3 РАЗ сдвинь на вектор (1, 3) сдвинь на вектор...
netznanie
16.03.2022 02:54
для сохранения 2 млн видео на экране монитора с разрешением 800 на 600 и палитрой из 128 цветов требуется решение , с дано. даю все что есть......
Ответ:
sadnaadina00
05.07.2020 01:50
Var x.k:integer;
BEGIN
k:=0;
for x:=100 to 999 do
if x mod 5 = 0 then begin writeln(x);k:=k+1; end;
writeln('k=',k);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота