ЬПОАСИ
01.10.2022 15:58

написать программу которая выводит эту последовательность "7 14 21 28 35 42 49 56 63 70 77 84 91 98" , используя цикл while

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Møŝķá56
14.05.2021 15:40

x = 7

while x <= 98:

   print(x,end=" ")

   x += 7

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота