kozackilya1
03.03.2022 12:54

Составить программу в паскаль, которое выводит сообщение: добрый день. меня зовут . это моя первая программа на языке паскаль.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
232306
03.07.2020 20:58
Uses crt;
begin
write('Добрый день. Меня зовут Александра. Это моя первая программа на Языке Паскаль.');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота