emeljanenkoira
26.05.2020 16:01

Написать программу которая будет считать количество заглавных гласных букв..в паскале..

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dbarkhatova
03.07.2020 13:29
Var a:string;
i,k:integer;
begin
readln(a);
for i:=1 to length(a) do
if a[i] in ['А','Е','Ё','И','О','У','Ы','Э','Ю','Я'] then k+=1;
writeln(k);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота