Войти
Регистрация
Спроси ai-bota
Touka1337
16.12.2022 16:36
Степень сжатия файла 1.только от программы-архиватора 2.от производительности компьютера 3.от типа файла и программы-архиватора 5.от объема оперативной памяти персонального компьютера,на котором производится архивация файла. ☺
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
nelya1184
22.02.2021 05:16
Из последовательности натуральных десятичных чисел вычеркиваются все числа, содержащие 0 в десятичной записи. затем вычеркиваются все числа, содержащие 0 в шестнадцатеричной...
mikki60
07.03.2022 19:52
1)найдите сумму s=0.3+0.6+0.9++3 2) найдите произведение р=1/20*1/18*1/16**1/2 на языке паскаль с команд repeat и while. !...
ЯнчикИлИоДуванчик
23.11.2021 19:30
Какие характеристики процессора влияют на его производительность?...
sofiagnip
16.09.2020 05:26
Для удаления выделенного фрагмента рисунка в графическом редакторе paint...
ufs09225
27.11.2020 14:07
Что включает в себя среда текстового редактора(тр)?...
lesich3675
27.12.2021 22:09
Написать программу на паскале, определяющую, сколько раз число 10 встречается среди элементов таблицы а(n) , состоящей из целых чисел....
diman129
27.12.2021 22:09
1. составьте программу в паскале : -добрый день! – появляется на экране компьютера -назовите, , свое имя: - рад с вами познакомиться, ! - как поживаете? появляется на экране...
Ekaterina8887
21.04.2022 14:48
Информатика 8 класс. написать решение в программе abc одна компания выпустила лотерейные билеты трех разрядов: для молодежи, для взрослых и для пенсионеров. номера билетов...
yuliayatseniuk1
20.10.2022 00:05
Ошибка ожидался оператор в 10 строке после readln. информатика 8 класс. program n_8; var x, n: integer; begin writeln ( исследование функции random ); randomize (*для генерации...
Nikiton101
16.09.2021 09:49
Напишите программу в паскале, которая в последовательности натуральных чисел определяет максимальное число, кратное 4. программа получает на вход количество чисел в последовательности,...
Ответ:
glushkovanastya
02.07.2020 22:28
3.от типа файла и программы-архиватора
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота