Lilic1503ld
09.12.2022 18:42

Составить программу для вычисления x: =sqrt(4ac+b)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Празеодим
25.05.2020 01:40

program task;
var a,b,c,x:real;
begin

readln(a,b,c);
x:=sqrt(4*a*c+b);
writeln(x)
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота