Войти
Регистрация
Спроси ai-bota
zhienalinaadel
01.08.2020 01:51
)написать программы для выполнения следующих : бесконечно печатать букву а: ответ: 3. бесконечно печатать 1000 999 998 997
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Tigor111
16.09.2022 17:47
Составьте блок-схему алгоритма и напишите код программы для решения поставленной задачи. Первый ученик взял в библиотеке «P» книг,2-й –«T» книг, 3-й «Z»книг , сколько книг они взяли...
aaahhjbffyji
14.03.2023 14:47
Explain the following statement people inflence organisations and organizations influence people? ...
karkarich68
22.11.2020 19:11
Описать юридические программы (сайт распространение описание) 1)ayfie – поисковые и текстоаналитические решения для юридических и финансовых компаний. 2)banyanrfp – облачная онлайн-платформа,...
rdta
22.01.2020 00:15
Склади з поданих літер слово яееввннд...
cool589
17.02.2023 12:51
Знания плюс тупые, у меня было а они дауна меня в спам...
alekshaino
18.03.2022 02:16
Напишите программу которая запрашивает цену ручек,вычисляет стоимость покупки и выводит результат на экран...
caxopo4ek
10.12.2020 22:43
С# Дан массив размером nxn, элементы которого целые числа.При решении задач из данного пункта использовать двумерный массив.Подсчитать среднее арифметическое ненулевых элементов, расположенных...
maxradew
18.08.2022 13:37
Что называют анимацией объектов на слайдах презентации?...
сел5
03.03.2022 01:01
Решите кроссворд. 1. продукт творчества, результат деятельности автора. 2. обладатель авторского права на оис (объект интеллектуальной собственности). 3. сведения, воспринимаемые человеком...
Yana2502
30.12.2020 20:30
Что не так сделала? program helloworld; begin writeln( hello, world! ); var a,b,s,p: integer; begin writeln( 2,2 ); readln(a); writeln( 3,3 ); readln(b); s: =2*3; p: =(2+3)*2; writeln(...
Ответ:
maivina7777777
02.07.2020 10:21
Переводите на свой язык
1. for (i=1:i++;i>0) print ("A")
2. for (i=1000:i--;i>0) print ("i")
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота