alina090920031
29.05.2022 19:15

Написать программу на с++. напишите функцию, которая вычисляет значение ab. числа a и b могут быть любыми дробными положительными числами. и программу, использующую эту функцию для вывода результата на экран.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ян6
28.06.2020 17:40
#include <iostream>
using namespace std;
void func ()
{
float a,b;
cout << "a="; 
cin >> a;
cout << "b=";
cin >> b;
cout << a*b << endl;
}
int main ()
{
func ();
system ("PAUSE");
return 0;
}
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота