Войти
Регистрация
Спроси ai-bota
sonykit2006
22.09.2020 13:48
Составьте программу, которая выводит на экран монитора сведения о названии и авторе программы: паскаль * программа * * вычисления суммы чисел * * автор: петров в.и. *
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
soloviovav82owjd2t
10.03.2023 05:53
4.10 Какие значения будут получены в ячейках A5 и F1 после суммирования диапазонов ячеек(рисунок 4.4)4.11 Какие значения будут получены в ячейках B2 и B3 после вычисления...
Nilu2002
02.12.2022 06:20
Https://svideo.ge/watch/NGkCh3VGCfHSCed https://svideo.ge/watch/JBgRenukvQpezIO https://svideo.ge/watch/qsT7PQZ6Cu53Fnb...
borovitskii2014
16.03.2022 23:33
Составьте программу для машины Тьюринга которая увеличивает двоичное число в 2 раза....
geniip
09.03.2021 06:17
1)У чому особливисть опису поривнняня величин ризних типа мовою програмування Python? 2)Як визначити значения логичного виразу,що мистить логичным операции and,or и not?Як...
морган3
14.06.2022 15:12
Расскажите о виртуальных очках и виртуальном шлеме...
LILIAGNATIV
23.03.2022 05:02
SketchUp программасында жасалған модельдердің типі қалай аталады?...
kurilen
24.04.2023 01:04
Найдите сумму десятичного числа 122 и двоичного числа 101, результат представьте в шестнадцатеричном виде....
долтг
11.02.2021 05:49
Объясните понятие ПЛАГИАТ...
Mona228
11.03.2023 05:20
Вопрос жизни и смерти нужно составить программу в паскале 16 выражение...
amdv
27.01.2020 20:34
Найти ресурсы с точной фразой в тексте: Зима ждала, ждала природа. Снег выпал только в январе надо ...
Ответ:
nshambulina
28.06.2020 15:12
Program ekran;
Begin
WriteLn(' ');
WriteLn('');
WriteLn(' * Программа *');
WriteLn('');
WriteLn(' * Вычисления суммы цифр *');
WriteLn('');
WriteLn(' * Автор: Петров В.И. *');
WriteLn('*');
WriteLn(' ');
WriteLn('');
End.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота