Войти
Регистрация
Спроси ai-bota
LILIAGNATIV
23.03.2022 05:02
SketchUp программасында жасалған модельдердің типі қалай аталады?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
ulozerova
18.10.2021 10:05
Для дистанционной передачи роботу различных команд применяются сигналы в 6 бит. какое максимальное количество команд из предложенных может быть использовано для этого робота? выберите...
yulechkapopova4
18.04.2022 17:35
Определите значение переменной s после выполнения программы: var s,i: integer; begin s: =0; i: =10; while i 5 do begin i: =i-1; s: =s+i; end; writeln(s); end....
tim4ik114
22.08.2022 09:13
Ввести массив из 7 элементов. подсчитать произведение положительных элементов массива....
Alya23051
27.02.2022 09:33
Как именно вы планируете применять растровую графику и что именно вы хотите научиться делать в фотошопе 20...
никита3343
22.12.2021 08:29
1)на уроке физкультуры мальчики выполняли прыжки в длину. чтобы получить «зачет» надо прыгнуть на 190 см. вася выполнил прыжок на x см. написать программу, которая определит, сдал...
Анамтасия727
10.11.2020 14:22
Эдайте ответ соч по иформатике 5 класс...
ladyalinaELIZ
07.03.2021 22:03
Необходимо реализовать это на delphi. на форму поместить во всю клиентскую область компонент ttabbednotebook, содержащий две страницы. на первой странице поместить компоненты timage,...
malina20023
11.01.2022 07:52
Нужно, составить программу для нахождения большего из трёх чисел....
sakdkk
17.06.2022 16:53
Кто и когда придумал именовать программы для работы с текстом – «текстовый процессор» (word processor)?...
Misaki59
17.06.2022 16:53
Автоматическое устройство осуществило перекодировку текстового сообщения на языке, первоначально записанного в unicode, в кодировку кои-8. при этом информационный объем сообщения...
Ответ:
TupouChuBaK
14.10.2020 19:36
Үш өлшемді графика редакторы
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота