ArtemkaRus71
07.04.2023 11:17

Напишите программу на c++ : объявить три переменные типа int и присвоить первой числовое значение, вторая переменная равна первой переменной увеличенной на 3, а третья переменная равна сумме первых двух.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
000StalGuy0001
22.02.2022 16:10

#include <iostream>

using namespace std;

int main(int argc, char *argv[])

{

int first = 2;

int second = first + 3;

int third = first + second;

cout << "First: " << first << endl;

cout << "Second: " << second << endl;

cout << "Third: " << third << endl;

}


Напишите программу на c++ : объявить три переменные типа int и присвоить первой числовое значение, в
Напишите программу на c++ : объявить три переменные типа int и присвоить первой числовое значение, в
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота