Durban1984
17.04.2021 22:00

4) Составить программу, которая выводит на экран разность двух целях чисел

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sveta7811
12.02.2022 06:00

num=int(input())

nam=int(input())

x=num-nam

print(x)

0,0(0 оценок)
Ответ:
Jonson2002
12.02.2022 06:00

Примечание: программа написана на C++

//начало кода

#include <iostream>

using namespace std;

int main()

{

setlocale (LC_ALL, "Russian");

int x, y;

cout << "Введите первое число >> ";

cin >> x;

cout << "Введите второе число >> ";

cin >> y;

cout << "\nРазность двух чисел = " << x - y;

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота