selenagulya2002
12.10.2020 12:11

Составить программу вывода на экран всех чисел от 100 до 200 делящихся на 3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
VIDJER
24.05.2020 22:05

var i: integer;

begin

for i:=100 to 200 do

if i mod 3 = 0 then writeln(i);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота