makon3
15.05.2023 07:19

Написать программу паскаля. периметр квадрата равен n см. найди длину стороны квадрата.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
торежан1
16.08.2020 11:24
Program exe1;
var P,a: real;
begin
writeln ('введите периметр квадрата');
readln(P);
a:=P/4;
writeln('сторона квадрата равна', a);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота